Page 1 of 1

Compatibility with ORCA 4.0.0: use EasySpin 5.1.10

PostPosted: Sun Apr 16, 2017 2:42 pm
by Stefan Stoll
ORCA 4.0.0 was released recently, and EasySpin's orca2easyspin had to be tweaked a little bit to work with it correctly. Please update to ES 5.1.10 if you are using ORCA 4.0.0. Of course, the old ORCA vesions (3.0.3 etc) continue to be supported.